Index du forum

problème de connexion

problème de connexion

Messagepar gawet » Jeu 08 2011

Salut à tous,

Je sais pas si je suis le seul, mais depuis 3 jours, j'ai beaucoup de difficultés à me connecter au forum.
Je ne sais si cela vient de chez moi ou du forum ?

stefan, as-tu des réponses pour moi ? ;)

@+
Gawet

100 litres Apistogramma sp.rotflecken
60 litres Apistogramma rositae
60 litres Apistogramma hongsloi
450 litres Nannacara aureocephalus, Guianacara sp.Jatapu
n°AFC : 664.50
Avatar de l’utilisateur
gawet
 
Messages: 590
Inscrit le: Dim 05 2011
Localisation: Rauville la place

Re: problème de connexion

Messagepar rootskain » Jeu 08 2011

Aucuns problèmes pour moi, n hésites pas a débrancher ta box puis l a rallumer
Image
Jeune KCF12005
Avatar de l’utilisateur
rootskain
 
Messages: 692
Inscrit le: Mar 07 2011
Localisation: Cherbourg

Re: problème de connexion

Messagepar gawet » Jeu 08 2011

Pas un problème de connexion à internet, juste sur le forum !
Gawet

100 litres Apistogramma sp.rotflecken
60 litres Apistogramma rositae
60 litres Apistogramma hongsloi
450 litres Nannacara aureocephalus, Guianacara sp.Jatapu
n°AFC : 664.50
Avatar de l’utilisateur
gawet
 
Messages: 590
Inscrit le: Dim 05 2011
Localisation: Rauville la place

Re: problème de connexion

Messagepar rootskain » Jeu 08 2011

gawet a écrit:Pas un problème de connexion à internet, juste sur le forum !



Bizarre peut etre un probleme avec l hébergeur du forum mais sans plus de convictions, vu que je nai pas de problemes sur mon PC la mm pour mon smartphone
Image
Jeune KCF12005
Avatar de l’utilisateur
rootskain
 
Messages: 692
Inscrit le: Mar 07 2011
Localisation: Cherbourg

Re: problème de connexion

Messagepar Stefan » Ven 08 2011

il n'y a pas de soucis avec l'hebergeur, c'est mon serveur qui heberge le forum et crois moi il est au taquet le bouzin.

En fait il faudrait que tu m'en dise plus, que se passe-t-il quand tu tentes de te connecter ? ça te redirige mal ? ça ne te connecte pas ?

Ton navigateur c'est quoi ?
Avatar de l’utilisateur
Stefan
Site Admin
 
Messages: 391
Inscrit le: Lun 04 2011
Localisation: Beaudretot - 50690 Virandeville

Re: problème de connexion

Messagepar gawet » Ven 08 2011

J'arrive bien sur la page du forum, mais lorsqu'il faut m'identifier pour poster une réponse par exemple, je ne peux plus.
on dirait qu'il ne veut pas de mon pseudo et identifiant et me remet la page de connexion ... en gros il ne veut pas me connecter.

Mon navigateur est (hélas) Internet Explorer !

@+
Gawet

100 litres Apistogramma sp.rotflecken
60 litres Apistogramma rositae
60 litres Apistogramma hongsloi
450 litres Nannacara aureocephalus, Guianacara sp.Jatapu
n°AFC : 664.50
Avatar de l’utilisateur
gawet
 
Messages: 590
Inscrit le: Dim 05 2011
Localisation: Rauville la place


Retour vers Coin des bugs

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité