Index du forum

Pompe à eau et filtres

Pompe à eau et filtres

Messagepar Nenette » Jeu 05 2012

Kikou à tous, j'ai mis en route mon 1er aqua y'a 10 jours et déjà au bout d'une semaine j'avais un problème, le compartiment de la pompe à eau se vidait comme de le dire et l'eau est devenue mousseuse du fait (après constatation) que la pompe se mettait à tourner SANS EAU, heureusement que j'étais là pour tout débrancher ! Et une fois débranché, le compartiment s'est rempli encore plus vite qu'il s'était vidé. Il semblerait que le problème vienne des filtres ou du moins d'un des deux (le blanc) car je l'ai nettoyé pour voir puis j'ai rebranché ma pompe et ça refonctionnait correctement... seulement voilà... 3 jours plus tard seulement rebelote ! Quelqu'un a-t-il une idée du pourquoi ?
(^_^)
Avatar de l’utilisateur
Nenette
 
Messages: 86
Inscrit le: Jeu 05 2012
Localisation: canton de LES PIEUX

Re: Pompe à eau et filtres

Messagepar mustik » Jeu 05 2012

C'est quoi comme pompe? Externe?
Avatar de l’utilisateur
mustik
 
Messages: 691
Inscrit le: Dim 05 2011
Localisation: Montech 82700 TARN ET GARONNE

Re: Pompe à eau et filtres

Messagepar Nenette » Jeu 05 2012

mustik a écrit:C'est quoi comme pompe? Externe?

Non, interne
(^_^)
Avatar de l’utilisateur
Nenette
 
Messages: 86
Inscrit le: Jeu 05 2012
Localisation: canton de LES PIEUX

Re: Pompe à eau et filtres

Messagepar mustik » Jeu 05 2012

Il faudrait que tu fasses une photo de ta pompe (ou alors dis nous marque et modèle) parceque je comprends pas du tout.
Avatar de l’utilisateur
mustik
 
Messages: 691
Inscrit le: Dim 05 2011
Localisation: Montech 82700 TARN ET GARONNE

Re: Pompe à eau et filtres

Messagepar Nenette » Ven 06 2012

mustik a écrit:Il faudrait que tu fasses une photo de ta pompe (ou alors dis nous marque et modèle) parceque je comprends pas du tout.

En fait je ne pense pas que le problème vienne de la pompe car comme c'est au niveau du filtre que ça déconne je pense plutôt que c'est parce que mon eau est trop sale... elle est un peu trouble... et trop de ces petites impuretés font que le filtre n'assure plus sa fonction et là... pourquoi cette eau trouble ?
(^_^)
Avatar de l’utilisateur
Nenette
 
Messages: 86
Inscrit le: Jeu 05 2012
Localisation: canton de LES PIEUX

Re: Pompe à eau et filtres

Messagepar mustik » Ven 06 2012

Bon bah pas de photo de la pompe. Tampis. Une photo de l'eau à la place ? Parceque si tes mousses (s(il y'en a vu que je ne sais pas ce que tu as comme filtration) se colmatent en 3 jours t'as un gros soucis avec ton aqua. Prends une photo de ton bac ça donnera déja une idée.
Avatar de l’utilisateur
mustik
 
Messages: 691
Inscrit le: Dim 05 2011
Localisation: Montech 82700 TARN ET GARONNE

Re: Pompe à eau et filtres

Messagepar Philippe » Ven 06 2012

regarde si tu a bien mis les mousses dans ton filtre
Image
clic sur la photo tu la verras plus grande
Avatar de l’utilisateur
Philippe
Site Admin
 
Messages: 4384
Inscrit le: Sam 05 2011
Localisation: equeurdreville

Re: Pompe à eau et filtres

Messagepar mustik » Ven 06 2012

C'est pas une pompe ça! C'est une feuille avec un dessin dessus!! C'est pour ça que ça marche pas... (je sais, je suis un :boulet: mais je me soigne :hihi: )
Avatar de l’utilisateur
mustik
 
Messages: 691
Inscrit le: Dim 05 2011
Localisation: Montech 82700 TARN ET GARONNE

Re: Pompe à eau et filtres

Messagepar Philippe » Ven 06 2012

ont dit un joli dessin :lol:
Avatar de l’utilisateur
Philippe
Site Admin
 
Messages: 4384
Inscrit le: Sam 05 2011
Localisation: equeurdreville

Re: Pompe à eau et filtres

Messagepar Nenette » Ven 06 2012

Mais qu'est-ce que c'est que ce dessin ! et cette écriture ! :lol: Il est joli le pistolet vert mais je comprends pas j'ai pas de pistolet dans mon aqua moi c'est pour ça que ça déconne :lol:
Sinon ben oui apparemment j'ai tout bien mis et si ça venait d'un truc tout bête cette eau trouble style..... J'AI PAS LAVE MES GRAVIERS AVANT DE LES METTRE ! :pckc:
(^_^)
Avatar de l’utilisateur
Nenette
 
Messages: 86
Inscrit le: Jeu 05 2012
Localisation: canton de LES PIEUX

Suivant

Retour vers Matériel

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit and 2 invités

cron