Index du forum

Problèmes aquariums

Problèmes aquariums

Messagepar ElodieG » Lun 09 2018

Bonjour à toutes et à tous. J’ai plusieurs aquariums chez moi dont un 450 litres qui m’enbete Un peu. Dans celui-ci spécialement mes poissons ne grandissent que très doucement ou végètent. Je suis 100 % eau du robinet et elle est douce et tous mes poissons sont nourris pareil excepté les alevins. Et des que je les met dans ce bac la croissance est ralenti. Je précise que ce sont des mollys guppys et xyphos. Mes paramètres sont les mêmes dans tous les bac gh 8 kh 5 pH 7,4 et nitrates 25 ( eau du robinet déjà nitrate) pas nitrites. J’ai des plantes, je vide 20% toutes les semaines.
J’ai acheté cet aquarium il y a un peu plus de 2,5 ans c’est un occasion et sa a toujours été pareil pour les poissons pourtant c’est un joli bac qui me plaît.
J’ai un doute sur une racine car c’est vrai que des petits bouts se détachent régulièrement j’en retrouve dans le filtre et sur le sol mais je n’enfonCe pas le couteau dedans elle n’est pas pourrie. Je ne sais pas ce que c’est comme bois car je l’ai acheté avec l’aquarium et le bois est assez rouge plus qu’une mangrove . Sa m’embête un peu car je vois que mes poissons se trouvent mieux dans mes autres aquariums qui sont dans le garage et qui font entre 80 et 120 litres.
ElodieG
 
Messages: 9
Inscrit le: Dim 12 2016

Re: Problèmes aquariums

Messagepar Melano50 » Dim 09 2018

Hello! Suis pas une spécialiste, mais est ce qu'il y a beaucoup de poipois dans ce 450L? Peut être qu'il y a de la concurrence alimentaire, tu les nourris avec quoi ? Sinon pour ta racine, sans photo aucune idée pour t'aider mais pense pas que ça puisse venir d'ici, certains parlent aussi de concurrence avec les hormones de croissance des jeunes, sais pas si c'est vrai par contre :/
Avatar de l’utilisateur
Melano50
 
Messages: 711
Inscrit le: Dim 04 2015
Localisation: Saint-Pierre-Eglise


Retour vers eau

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron